Problemer med å få 79 GS1000 til å gå

Her kan dere spørre, og diskutere rundt GS-serien.
Brukeravatar
SMF-Forumet
Innlegg: 155
Registrert: 13 nov 2014 10:10
Sted: 3737 Skien
Kontakt:

Problemer med å få 79 GS1000 til å gå

Legg innav SMF-Forumet » 05 des 2014 14:31

Classic Suzuki Club Norge

Teknisk suzuki => Suzuki GS => Emne startet av: Robin J på 04-04-2008, 23:10:28



Tittel: Problemer med å få 79 GS1000 til å gå

Skrevet av: Robin J på 04-04-2008, 23:10:28

Jeg prøver å hjelpe en kamerat med hans nykjøpte 79 GS1000. Sykkelen har stått lagret uten å ha blitt startet på mange år. Når en starter den så går den i ca 4-5 sekunder og så dør den. Da må den stå en stund før en får litt liv i den igjen. Tydeligvis så får den ikke bensin etter da. Gnisten er god og det er nye plugger og det er ny bensin. Tidligere eier sier at sykkelen gikk bra da han satt den fra seg. Har prøvd å gjøre ren forgasserne uten at dette har hjulpet noe særlig. Er det noen som har erfaring med dette eller har noen forslag. All hjelp blir verdsatt mye.

Robin



Tittel: Sv: Problemer med å få 79 GS1000 til å gå

Skrevet av: bikejanerik på 05-04-2008, 18:38:11

Problemet KAN sitte i bensinkranen og vakumsystemet. Ta ut kranen, gjør den ren og sjekk at det kommer bensin når den står på pri, / hvis dette er merket på kranen. Sett den så på on, og sjekk om forgasserene får bensin da, når motoren går





Powered by SMF 1.1.16 | SMF © 2011, Simple Machines

Gå tilbake til «Suzuki GS -»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 1 gjest